<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nydailyrecord.com/xmlrpc.php" />
<!-- 
Server info
127.0.0.1-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NYS Advisory Committee on Judicial Ethics - Grandchild’s clerical internship: Opinion 22-78 - NY Daily Record</title>
	<link rel="canonical" href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NYS Advisory Committee on Judicial Ethics - Grandchild’s clerical internship: Opinion 22-78 - NY Daily Record" />
	<meta property="og:description" content="New York State Advisory Committee on Judicial Ethics Grandchild’s clerical internship Disqualification and disclosure obligations Opinion 22-78 Background: A full-time judge’s non-lawyer grandchild is a college student who expects to work for a local law firm as a paid temporary clerical intern during the summer. The judge will not hear any cases involving the law ..." />
	<meta property="og:url" content="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/" />
	<meta property="og:site_name" content="NY Daily Record" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/The-NY-Daily-Record/276082606692?ref=ts" />
	<meta property="article:published_time" content="2022-12-08T12:00:29+00:00" />
	<meta property="article:modified_time" content="2022-12-08T18:01:16+00:00" />
	<meta property="og:image" content="https://nydailyrecord.com/files/2020/01/NYTDR-tag.png" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="117" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nydailyrecord" />
	<meta name="twitter:site" content="@nydailyrecord" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Daily Record Staff" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nydailyrecord.com/#website","url":"https://nydailyrecord.com/","name":"NY Daily Record","description":"Since 1908","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nydailyrecord.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/#webpage","url":"https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/","name":"NYS Advisory Committee on Judicial Ethics - Grandchild\u2019s clerical internship: Opinion 22-78 - NY Daily Record","isPartOf":{"@id":"https://nydailyrecord.com/#website"},"datePublished":"2022-12-08T12:00:29+00:00","dateModified":"2022-12-08T18:01:16+00:00","author":{"@id":"https://nydailyrecord.com/#/schema/person/afaa2d53fcb70f7efd0d37359cc8802f"},"breadcrumb":{"@id":"https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/"]}]},{"@type":"BreadcrumbList","@id":"https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://nydailyrecord.com/"},{"@type":"ListItem","position":2,"name":"NYS Advisory Committee on Judicial Ethics &#8211; Grandchild\u2019s clerical internship: Opinion 22-78"}]},{"@type":"Person","@id":"https://nydailyrecord.com/#/schema/person/afaa2d53fcb70f7efd0d37359cc8802f","name":"Daily Record Staff","sameAs":["http://"],"url":"https://nydailyrecord.com/author/staff/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="NY Daily Record &raquo; Feed" href="https://nydailyrecord.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY Daily Record &raquo; Comments Feed" href="https://nydailyrecord.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="NYS Advisory Committee on Judicial Ethics - Grandchild’s clerical internship: Opinion 22-78 - NY Daily Record">
<link rel="apple-touch-icon" sizes="57x57" href="http://nydailyrecord.com/files/2014/03/rochester57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://nydailyrecord.com/files/2014/03/rochester72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://nydailyrecord.com/files/2014/03/rochester114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://nydailyrecord.com/files/2014/03/rochester144.png" />
<link rel="alternate" type="application/rss+xml" title="NY Daily Record &raquo; NYS Advisory Committee on Judicial Ethics &#8211; Grandchild’s clerical internship: Opinion 22-78 Comments Feed" href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/feed/" />
    <style type="text/css">
      .hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
      .countdown_rtl{direction:rtl}
      .countdown_holding span{background-color:#ccc}
      .countdown_row{clear:both;width:100%;text-align:center}
      .countdown_show1 .countdown_section{width:98%}
      .countdown_show2 .countdown_section{width:48%}
      .countdown_show3 .countdown_section{width:32.5%}
      .countdown_show4 .countdown_section{width:24.5%}
      .countdown_show5 .countdown_section{width:19.5%}
      .countdown_show6 .countdown_section{width:16.25%}
      .countdown_show7 .countdown_section{width:14%}
      .countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
      .countdown_amount{font-size:200%}
      .countdown_descr{display:block;width:100%}
      a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
      #countdown-preview{padding:10px}
      </style>
    <style type="text/css">
      .hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
      .countdown_rtl{direction:rtl}
      .countdown_holding span{background-color:#ccc}
      .countdown_row{clear:both;width:100%;text-align:center}
      .countdown_show1 .countdown_section{width:98%}
      .countdown_show2 .countdown_section{width:48%}
      .countdown_show3 .countdown_section{width:32.5%}
      .countdown_show4 .countdown_section{width:24.5%}
      .countdown_show5 .countdown_section{width:19.5%}
      .countdown_show6 .countdown_section{width:16.25%}
      .countdown_show7 .countdown_section{width:14%}
      .countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
      .countdown_amount{font-size:200%}
      .countdown_descr{display:block;width:100%}
      a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
      #countdown-preview{padding:10px}
      </style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://nydailyrecord.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://nydailyrecord.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://nydailyrecord.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://nydailyrecord.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://nydailyrecord.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://nydailyrecord.com/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored_content-css'  href='https://nydailyrecord.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css'  href='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css'  href='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://nydailyrecord.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://nydailyrecord.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='override-css-css'  href='https://nydailyrecord.com/wp-content/themes/jarida/css/override.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans+Condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://nydailyrecord.com?display_custom_css=css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://nydailyrecord.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nydailyrecord.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://nydailyrecord.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/mu-plugins/mkt/mkt_header.js' id='mkingtbs_head-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/asentech-fifth-ads-pos//post-ads-after-fifth-script.js' id='quick-edit-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/nydailyrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/tdc-paywall-psa/login_popup.js' id='dmcss_login_popup-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/tdc-paywall-psa/login_form.js' id='dmcss_login_form-js'></script>
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/13051489\/nydr","asynch":false,"dir_uri":null,"positions":[{"post_id":475761,"title":"Top Leaderboard Mobile 320x100","ad_name":"nydr","position_tag":"div-gpt-ad-top_leaderboard_mobile","sizes":[320,100],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":475762,"title":"Bottom Leaderboard Mobile 320x100","ad_name":"nydr","position_tag":"div-gpt-ad-bottom_leaderboard_mobile","sizes":[320,100],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":475760,"title":"ROS RR3 Ad 300\u00d7250","ad_name":"nydr","position_tag":"div-gpt-ad-rightrail_stf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"stf"}},{"post_id":456558,"title":"NY Reader Ranking Leaderboard 728x90","ad_name":"nydr","position_tag":"div-gpt-ad-reader_ranking_top_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":244576,"title":"readerranking_d_ad_300X250","ad_name":"nydr","position_tag":"div-gpt-ad-readerranking_d_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"d"}},{"post_id":244574,"title":"readerranking_c_ad_300X250","ad_name":"nydr","position_tag":"div-gpt-ad-readerranking_c_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"c"}},{"post_id":244572,"title":"readerranking_b_ad_300X250","ad_name":"nydr","position_tag":"div-gpt-ad-readerranking_b_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"b"}},{"post_id":244570,"title":"readerranking_a_ad_300X250","ad_name":"nydr","position_tag":"div-gpt-ad-readerranking_a_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"a"}},{"post_id":244557,"title":"ROS RR2 Ad 300\u00d7250","ad_name":"nydr","position_tag":"div-gpt-ad-rightrail_btf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":244555,"title":"ROS RR1 Ad 300\u00d7250","ad_name":"nydr","position_tag":"div-gpt-ad-rightrail_atf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":244553,"title":"ros_bottom_nydr_desktop_728x90","ad_name":"nydr","position_tag":"div-gpt-ad-bottom_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":244548,"title":"ros_top_nydr_desktop_728x90","ad_name":"nydr","position_tag":"div-gpt-ad-top_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}}],"page_targeting":{"categoryid":["Case Digests","NYS Advisory Committee on Judicial Ethics"],"pagetag":"","pgtype":"article","articleid":[484899]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/asn-dfp-ads/assets/js/google-ads.min.js' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/asn-dfp-ads/assets/js/dfp-ads.min.js' id='dfp_ads-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/google-analyticator/external-tracking.min.js' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://nydailyrecord.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nydailyrecord.com/wp-json/wp/v2/posts/484899" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nydailyrecord.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://wp.me/p2XBYy-228X' />
<link rel="alternate" type="application/json+oembed" href="https://nydailyrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnydailyrecord.com%2F2022%2F12%2F08%2Fnys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nydailyrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnydailyrecord.com%2F2022%2F12%2F08%2Fnys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78%2F&#038;format=xml" />
<!-- Fix google Plus Sharing MU plugin tag -->
<meta itemscope itemtype="http://schema.org/WebPage" id="mainContentOfPage"/>
<meta name='google-site-verification' content='w73a17lOxZADbrK6wLVHZbE_Slx68FUxTl1TIRsVmNE' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://nydailyrecord.com/feed/podcast" />


<meta name="author" content="Daily Record Staff" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="shortcut icon" href="/files/2020/01/NYDR_favicon_32x32.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://nydailyrecord.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://nydailyrecord.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://nydailyrecord.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<style type="text/css" media="screen">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</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DXBH3L');</script>
<!-- End Google Tag Manager -->

<script type='text/javascript' src='https://code.jquery.com/ui/1.10.1/jquery-ui.js'></script>
<!-- BEGIN Krux ControlTag for "nydailyrecord.com" -->
<script class="kxct" data-id="slrx6luhp" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrx6luhp.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<style type="text/css" media="all">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</style>

<!---EVENTS FONTS --->
<link href="https://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css" />

<!---Acton Script --->

<script type="text/javascript">
function formElementSerializers() { function input(element) { switch (element.type.toLowerCase()) { case 'checkbox': case 'radio': return inputSelector(element); default: return valueSelector(element); } };
function inputSelector(element) { return element.checked ? element.value : null; };
function valueSelector(element) { return element.value; };
function select(element) { return (element.type === 'select-one' ? selectOne : selectMany)(element); };
function selectOne(element) { var index = element.selectedIndex; return index < 0 ? null : optionValue(element.options[index]); };
function selectMany(element) { var length = element.length; if (!length) return null; var values = []; for (var i = 0; i < length; i++) { var opt = element.options[i]; if (opt.selected) values.push(optionValue(opt)); } return values; };
function optionValue(opt) { if (document.documentElement.hasAttribute) return opt.hasAttribute('value') ? opt.value : opt.text; var element = document.getElementById(opt); if (element && element.getAttributeNode('value')) return opt.value; else return opt.text; };
return { input: input, inputSelector: inputSelector, textarea: valueSelector, select: select, selectOne: selectOne, selectMany: selectMany, optionValue: optionValue, button: valueSelector };
};
var requiredFields = new Array(); var requiredFieldGroups = new Array(); addRequiredField = function (id) { requiredFields.push (id); };
addRequiredFieldGroup = function (id, count) { requiredFieldGroups.push ([id, count]); };
missing = function (fieldName) { var f = document.getElementById(fieldName); var v = formElementSerializers()[f.tagName.toLowerCase()](f); if (v) { v = v.replace (/^s*(.*)/, "$1"); v = v.replace (/(.*?)s*$/, "$1"); } if (!v) { f.style.backgroundColor = '#FFFFCC'; return 1; } else { f.style.backgroundColor = ''; return 0; } };
missingGroup = function (fieldName, count) { var result = 1; var color = '#FFFFCC'; for (var i = 0; i < count; i++) { if (document.getElementById(fieldName+'-'+i).checked) { color = ''; result = 0; break; } } for (var i = 0; i < count; i++) document.getElementById(fieldName+'-'+i).parentNode.style.backgroundColor = color; return result; };
var validatedFields = new Array(); addFieldToValidate = function (id, validationType, arg1, arg2) { validatedFields.push ([ id, validationType, arg1, arg2 ]); };
validateField = function (id, fieldValidationValue, arg1, arg2) { var field = document.getElementById(id); var name = field.name; var value = formElementSerializers()[field.tagName.toLowerCase()](field); for (var i = 0; i < validators.length; i++) { var validationDisplay = validators[i][3]; var validationValue = validators[i][1]; var validationFunction = validators[i][2]; if (validationValue === fieldValidationValue) { if (!validationFunction (value,arg1,arg2,id)) { field.style.backgroundColor = '#FFFFCC'; alert (validationDisplay); return false; } else { field.style.backgroundColor = ''; } break; } } for (var i = 0; i < implicitValidators.length; i++) { var validationDisplay = implicitValidators[i][0]; var validationValue = implicitValidators[i][1]; var validationFunction = implicitValidators[i][2]; if (validationValue === fieldValidationValue) { if (!validationFunction (value,arg1,arg2,id)) { field.style.backgroundColor = '#FFFFCC'; alert (validationDisplay); return false; } else { field.style.backgroundColor = ''; } break; } } return true; };
var r = ''; formElementById = function(form, id) { for (var i = 0; i < form.length; ++i) if (form[i].id === id) return form[i]; return null; };
doSubmit = function(form) { try { if (typeof(customSubmitProcessing) === "function") customSubmitProcessing(); } catch (err) { } var ao_jstzo = formElementById(form, "ao_jstzo"); if (ao_jstzo) ao_jstzo.value = new Date().getTimezoneOffset(); var submitButton = document.getElementById(form.id+'_ao_submit_button'); submitButton.style.visibility = 'hidden'; var missingCount = 0; for (var i = 0; i < requiredFields.length; i++) if (requiredFields[i].indexOf(form.id+'_') === 0) missingCount += missing (requiredFields[i]); for (var i = 0; i < requiredFieldGroups.length; i++) if (requiredFieldGroups[i][0].indexOf(form.id+'_') === 0) missingCount += missingGroup (requiredFieldGroups[i][0], requiredFieldGroups[i][1]); if (missingCount >
0) { alert ('Please fill all required fields. '); submitButton.style.visibility = 'visible'; return; } for (var i = 0; i < validatedFields.length; i++) { var ff = validatedFields[i]; if (ff[0].indexOf(form.id+'_') === 0 && !validateField (ff[0], ff[1], ff[2], ff[3])) { document.getElementById(ff[0]).focus(); submitButton.style.visibility = 'visible'; return; } } if (formElementById(form, 'ao_p').value === '1') { submitButton.style.visibility = 'visible'; return; } formElementById(form, 'ao_bot').value = 'nope'; form.submit(); };
</script>



<!---  DFP Ad Code Start  --->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008536/ReaderResponse300x250-1', [300, 250], 'div-gpt-ad-1556557227435-0').addService(googletag.pubads());
	googletag.defineSlot('/1008536/ReaderResponse300x250-2', [300, 250], 'div-gpt-ad-1556557366295-0').addService(googletag.pubads());
	googletag.defineSlot('/1008536/ReaderResponse300x250-3', [300, 250], 'div-gpt-ad-1556557555300-0').addService(googletag.pubads());
	googletag.defineSlot('/1008536/ReaderResponse300x250-4', [300, 250], 'div-gpt-ad-1556557613123-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!---  DFP Ad Code End  --->





<!-- BetterSMB Ads Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>

<script>(function(d){var s = d.createElement("script");s.setAttribute("data-account", "OL9je7qAhU");s.setAttribute("src", "https://cdn.userway.org/widget.js");(d.body || d.head).appendChild(s);})(document)</script><noscript>Please ensure Javascript is enabled for purposes of <a href="https://userway.org">website accessibility</a></noscript>

<!-- BlueConic code start-->
<script src="https://i291.nydailyrecord.com/script.js"></script>
<!-- BlueConic code end-->

<!-- BlueConic Ad Code Start -->
<script>
	// flag holding callback state
	window.bcDFPCallbackCalled = false;

	// fail-safe after 2 seconds
	setTimeout(function() {
	  window.bcDFPCallback([]);
	}, 2000);

	window.bcDFPCallback = function(targetingParameters) {
	  if (window.bcDFPCallbackCalled) {
		// callback already called
		return;
	  }
	  window.bcDFPCallbackCalled = true;
	  
	  // Your existing Google Ad Manager code should go here but be sure to include the following
	  // targeting directives that will push the BlueConic data to Google Ad Manager:
	  
	    jQuery.each(targetingParameters, function(index, param) {
	      window.googletag.pubads().setTargeting(param.key, param.value);
	    });
	}
</script>
<!-- BlueConic Ad Code End -->

<script>
 function loadScript(tagSrc) {
 var scriptTag = document.createElement('script'),
 placeTag = document.getElementsByTagName("script")[0];
 scriptTag.type = 'text/javascript';
 scriptTag.async = true;
 scriptTag.src = tagSrc;
 placeTag.parentNode.insertBefore(scriptTag, placeTag);
 }
 window.mnjs = window.mnjs || {
 customerId: "8CUJ112MK",
 domain: window.location.hostname,
 failSafeTimeout: 3e3,
 version: 1.0,
 isAdServerLoaded: false
 };
 var mnjsEndpoint = 'https://warp.media.net/js/tags/clientag.js?' +
 'cid=' + window.mnjs.customerId +
 '&dn=' + window.mnjs.domain +
 '&version=' + window.mnjs.version;
 loadScript(mnjsEndpoint);
 window.mnjs.loadAdServer = setTimeout(function() {
 if (!window.mnjs.isAdServerLoaded) {
 loadScript("https://www.googletagservices.com/tag/js/gpt.js");
 window.mnjs.isAdServerLoaded = true;
 }
 }, window.mnjs.failSafeTimeout);
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.rochprod.wpengine.com/cdnr/50/acton/bn/tracker/22720';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.5 -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-52', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".rochprod.wpengine.com");
_gaq.push(['_setDomainName', '.rochprod.wpengine.com']);
</script>
<style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
@media only screen and ( min-width: 1218px) {
	.showWhenSmaller {
		display: none;
	}
}

@media only screen and ( max-width: 1217px) {
	.showWhenSmaller {
		display: inline-block;
	}
}

@media only screen and ( min-width: 1218px) {
	.hideWhenSmaller {
		display: inline-block;
	}
}

@media only screen and ( max-width: 1217px) {
	.hideWhenSmaller {
		display: none;
	}
}

 @media only screen and (max-width: 767px){.top-nav .top-menu {display: block !important;}
  .top-nav .top-menu ul:first-child {display: block !important;}
 .top-nav .top-menu ul li {display: none;}
.top-nav .top-menu ul li:last-child {display: block;position: absolute;top: 1px;margin-left: -64px;}
.top-nav .top-menu ul li:last-child .zephr-login summary {padding: 7px 14px;}
.search-block #s {
  width: 135px !important;
}
}</style></head>
<body id="top" class="post-template-default single single-post postid-484899 single-format-standard case-digests nys-advisory-committee-on-judicial-ethics subscriber_only">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://nydailyrecord.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/pages/The-NY-Daily-Record/276082606692?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/nydailyrecord" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record-rochester-ny-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/rbjdaily/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

	
				            <div class="form-horizontal shadow dmcss_login_form" id="popup_loginform">
                	    <script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki'
        });
      };
    </script>
				<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://nydailyrecord.com/adminlogin/?wpe-login=true" method="post">			<div class="field">
				<label for="dmcss_user">E-mail:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>     <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
     <script>
         function recaptchaCallback (e) {
             var container = document.getElementById('g-recaptcha')
             container.innerHTML = ''
             var recaptcha = document.createElement('div')
             grecaptcha.render(recaptcha, {
                 'sitekey': '6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki'
             })
             container.appendChild(recaptcha)
         }
     </script>
     <p>
         <div class="g-recaptcha" id="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" render="explicit"></div>
     </p>
 			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/" />
			</p>
		</form>
		
		
					<div class="links">			</div>                </div><div class="top-menu"><ul id="menu-subscribe-navigation" class="menu"><li id="menu-item-102297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102297"><a href="https://nydailyrecord.com/subscribe?source=wp_head">Subscribe</a></li>
<li id="menu-item-433850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-433850"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-433851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433851"><a href="https://nydailyrecord.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-433853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433853"><a href="https://nydailyrecord.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://nydailyrecord.com/2022/12/08/evidence-suppressed-in-gun-case-2/" title="Evidence suppressed in gun case">Evidence suppressed in gun case</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/07/dwi-conviction-reversed-2/" title="DWI conviction reversed">DWI conviction reversed</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/07/justices-skeptical-of-elections-case-that-could-alter-voting/" title="Justices skeptical of elections case that could alter voting">Justices skeptical of elections case that could alter voting</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/07/juul-reaches-settlements-covering-thousands-of-lawsuits/" title="Juul reaches settlements covering thousands of lawsuits">Juul reaches settlements covering thousands of lawsuits</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/07/trump-organization-convicted-in-executive-tax-dodge-scheme/" title="Trump Organization convicted in executive tax dodge scheme">Trump Organization convicted in executive tax dodge scheme</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/06/high-beams-lead-to-dwi-charge/" title="High beams lead to DWI charge">High beams lead to DWI charge</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/06/harter-secrest-emery-receives-ma-award/" title="Harter Secrest &amp; Emery receives M&amp;A award">Harter Secrest &amp; Emery receives M&amp;A award</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/06/penfield-man-charged-in-housing-authority-fraud-case/" title="Penfield man charged in Housing Authority fraud case">Penfield man charged in Housing Authority fraud case</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/06/supreme-court-weighs-most-important-case-on-democracy/" title="Supreme Court weighs &#8216;most important case&#8217; on democracy">Supreme Court weighs &#8216;most important case&#8217; on democracy</a></li>
							<li><a href="https://nydailyrecord.com/2022/12/05/scotus-declines-to-hear-ontario-county-case/" title="SCOTUS declines to hear Ontario County case">SCOTUS declines to hear Ontario County case</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="NY Daily Record" href="https://nydailyrecord.com/">
					<img onerror="this.src='https://nydailyrecord.com/files/2020/01/NYTDR-tag.png';this.onerror=null;" src="https://nydailyrecord.com/files/2020/01/NYTDR-tag.svg" alt="NY Daily Record" /><strong>NY Daily Record Since 1908</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-145312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145312"><a href="https://nydailyrecord.com/subscribe/?source=wp_nav">Subscribe</a></li>
<li id="menu-item-102358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102358"><a href="https://nydailyrecord.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-102359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102359"><a href="https://nydailyrecord.com/category/law/">Law</a></li>
	<li id="menu-item-102384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102384"><a href="https://nydailyrecord.com/category/commentary/">Expert Opinion</a></li>
	<li id="menu-item-102361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102361"><a href="https://nydailyrecord.com/category/on-the-move/">On the Move</a></li>
	<li id="menu-item-102385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102385"><a href="https://nydailyrecord.com/category/news/real-estate/">Real Estate</a></li>
	<li id="menu-item-411787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411787"><a href="https://nydailyrecord.com/todays-digital-edition/">Today&#8217;s Digital Edition</a></li>
	<li id="menu-item-441862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441862"><a href="https://nydailyrecord.com/email-newsletter/">Email Alerts</a></li>
	<li id="menu-item-430284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430284"><a href="https://nydailyrecord.com/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-431087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431087"><a href="https://nydailyrecord.com/verdicts-settlements/">Verdicts &amp; Settlements</a></li>
<li id="menu-item-102364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102364"><a href="http://publicnotices.nydailyrecord.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-455328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455328"><a href="https://nydailyrecord.com/name-change/">Submit a Name Change</a></li>
</ul>
</li>
<li id="menu-item-102365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102365"><a href="https://nydailyrecord.com/category/records/">Public Records</a>
<ul class="sub-menu">
	<li id="menu-item-102369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102369"><a href="https://nydailyrecord.com/category/records/upcoming-foreclosures/">Upcoming Foreclosures</a></li>
	<li id="menu-item-102371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102371"><a href="https://nydailyrecord.com/category/records/real-estate-transactions/">Real Estate Transactions</a></li>
	<li id="menu-item-102372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102372"><a href="https://nydailyrecord.com/category/records/business-documents/">Business Documents</a></li>
	<li id="menu-item-102373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102373"><a href="https://nydailyrecord.com/category/records/credit-actions/">Credit Actions</a></li>
</ul>
</li>
<li id="menu-item-102374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102374"><a href="/case-digests-landing-page/">Case Digests</a></li>
<li id="menu-item-472953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-472953"><a href="https://nydailyrecord.com/special-products/">Special Products</a>
<ul class="sub-menu">
	<li id="menu-item-472954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-472954"><a href="https://nydailyrecord.com/special-products/">Special Publications</a></li>
	<li id="menu-item-478203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478203"><a href="https://nydailyrecord.com/power-lists/">Power Lists</a></li>
	<li id="menu-item-454606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454606"><a href="https://nydailyrecord.com/editorial-special-products-schedule/">Editorial &amp; Special Products Schedule 2022</a></li>
	<li id="menu-item-484611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484611"><a href="https://nydailyrecord.com/files/2022/11/NYTDR_2023_Special_Pub_Calendar.pdf">Editorial &#038; Special Products Schedule 2023</a></li>
	<li id="menu-item-472955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-472955"><a href="https://nydailyrecord.com/special-products/">Publications Archive</a></li>
</ul>
</li>
<li id="menu-item-102583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102583"><a href="https://nydailyrecord.com/jobs/">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-415531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415531"><a href="https://nydailyrecord.com/jobs/">Jobs in Law</a></li>
	<li id="menu-item-468084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468084"><a href="https://nydailyrecord.com/jobs-at-the-daily-record/">Jobs at The Daily Record</a></li>
</ul>
</li>
<li id="menu-item-102376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102376"><a href="https://nydailyrecord.com/advertise/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-476666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476666"><a href="https://nydailyrecord.com/advertise/online-advertising/">Online Advertising</a></li>
	<li id="menu-item-431246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431246"><a href="https://nydailyrecord.com/advertise/classified-advertising/">Classified Advertising</a></li>
	<li id="menu-item-476667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476667"><a href="https://nydailyrecord.com/advertise/e-newsletters/">E-Newsletters</a></li>
	<li id="menu-item-102381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102381"><a href="https://nydailyrecord.com/specifications-for-submission/">Ad Submission Guidelines</a></li>
	<li id="menu-item-476668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476668"><a href="http://Thought%20Leadership">Thought Leadership</a></li>
</ul>
</li>
<li id="menu-item-430988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430988"><a href="https://nydailyrecord.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-440970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440970"><a href="https://nydailyrecord.com/events/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-464783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464783"><a href="https://nydailyrecord.com/legal-excellence-awards/">Legal Excellence Awards</a></li>
	<li id="menu-item-444490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444490"><a href="https://nydailyrecord.com/leaders-in-construction-and-real-estate/">Leaders in Construction and Real Estate</a></li>
	<li id="menu-item-484779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484779"><a href="https://rbj.net/award-honoree-databases/">Honoree databases</a></li>
</ul>
</li>
<li id="menu-item-463033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463033"><a href="https://rbj.net/webinars/">WEBINARS</a></li>
<li id="menu-item-429076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-429076"><a href="https://nydailyrecord.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-145329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145329"><a href="https://nydailyrecord.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-102377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102377"><a href="https://nydailyrecord.com/frequently-asked-questions/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-428894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428894"><a href="https://rbjdaily.smugmug.com/">Purchase Photos</a></li>
	<li id="menu-item-477871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477871"><a href="https://enveritasgroup.com/nydailyrecord">Reprints, Licensing and Merchandise</a></li>
	<li id="menu-item-127320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127320"><a href="https://nydailyrecord.com/newsstand-locations/">Newsstand Locations</a></li>
</ul>
</li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102297"><a href="https://nydailyrecord.com/subscribe?source=wp_head">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-433850"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<div class="top-ad-desktop">
<!-- nydr -->		<div id="div-gpt-ad-top_leaderboard"
		     class="div-gpt-ad-top_leaderboard nydr dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-top_leaderboard');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>

<div class="top-ad-mobile">
<!-- nydr -->		<div id="div-gpt-ad-top_leaderboard_mobile"
		     class="div-gpt-ad-top_leaderboard_mobile nydr dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-top_leaderboard_mobile');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-145312" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/subscribe/?source=wp_nav">Subscribe</a></li>
<li id="menu-item-102358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://nydailyrecord.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-102359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nydailyrecord.com/category/law/">Law</a></li>
	<li id="menu-item-102384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nydailyrecord.com/category/commentary/">Expert Opinion</a></li>
	<li id="menu-item-102361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nydailyrecord.com/category/on-the-move/">On the Move</a></li>
	<li id="menu-item-102385" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nydailyrecord.com/category/news/real-estate/">Real Estate</a></li>
	<li id="menu-item-411787" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/todays-digital-edition/">Today&#8217;s Digital Edition</a></li>
	<li id="menu-item-441862" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/email-newsletter/">Email Alerts</a></li>
	<li id="menu-item-430284" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/comment-policy/">Comment Policy</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-431087" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/verdicts-settlements/">Verdicts &amp; Settlements</a></li>
<li id="menu-item-102364" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.nydailyrecord.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-455328" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/name-change/">Submit a Name Change</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-102365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://nydailyrecord.com/category/records/">Public Records</a>
<ul class="sub-menu">
	<li id="menu-item-102369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nydailyrecord.com/category/records/upcoming-foreclosures/">Upcoming Foreclosures</a></li>
	<li id="menu-item-102371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nydailyrecord.com/category/records/real-estate-transactions/">Real Estate Transactions</a></li>
	<li id="menu-item-102372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nydailyrecord.com/category/records/business-documents/">Business Documents</a></li>
	<li id="menu-item-102373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nydailyrecord.com/category/records/credit-actions/">Credit Actions</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-102374" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/case-digests-landing-page/">Case Digests</a></li>
<li id="menu-item-472953" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://nydailyrecord.com/special-products/">Special Products</a>
<ul class="sub-menu">
	<li id="menu-item-472954" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/special-products/">Special Publications</a></li>
	<li id="menu-item-478203" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/power-lists/">Power Lists</a></li>
	<li id="menu-item-454606" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/editorial-special-products-schedule/">Editorial &amp; Special Products Schedule 2022</a></li>
	<li id="menu-item-484611" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/files/2022/11/NYTDR_2023_Special_Pub_Calendar.pdf">Editorial &#038; Special Products Schedule 2023</a></li>
	<li id="menu-item-472955" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/special-products/">Publications Archive</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-102583" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://nydailyrecord.com/jobs/">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-415531" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/jobs/">Jobs in Law</a></li>
	<li id="menu-item-468084" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/jobs-at-the-daily-record/">Jobs at The Daily Record</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-102376" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://nydailyrecord.com/advertise/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-476666" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/advertise/online-advertising/">Online Advertising</a></li>
	<li id="menu-item-431246" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/advertise/classified-advertising/">Classified Advertising</a></li>
	<li id="menu-item-476667" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/advertise/e-newsletters/">E-Newsletters</a></li>
	<li id="menu-item-102381" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/specifications-for-submission/">Ad Submission Guidelines</a></li>
	<li id="menu-item-476668" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://Thought%20Leadership">Thought Leadership</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-430988" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://nydailyrecord.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-440970" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/events/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-464783" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/legal-excellence-awards/">Legal Excellence Awards</a></li>
	<li id="menu-item-444490" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/leaders-in-construction-and-real-estate/">Leaders in Construction and Real Estate</a></li>
	<li id="menu-item-484779" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://rbj.net/award-honoree-databases/">Honoree databases</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-463033" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://rbj.net/webinars/">WEBINARS</a></li>
<li id="menu-item-429076" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://nydailyrecord.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-145329" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nydailyrecord.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-102377" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/frequently-asked-questions/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-428894" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://rbjdaily.smugmug.com/">Purchase Photos</a></li>
	<li id="menu-item-477871" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://enveritasgroup.com/nydailyrecord">Reprints, Licensing and Merchandise</a></li>
	<li id="menu-item-127320" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nydailyrecord.com/newsstand-locations/">Newsstand Locations</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div>
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			</script>
			<script>
			googletag.cmd.push(function() {
			googletag.defineOutOfPageSlot('/13051489/nydr', 'div-gpt-ad-desktopoop1x1').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.enableServices();
			});
			</script>
			
			<div id='div-gpt-ad-desktopoop1x1'
			class='div-gpt-ad-desktopoop1x1 nydr dfp_ad_pos'>
			<script type='text/javascript'>
			googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-desktopoop1x1');
			});
			</script>
			</div>	<div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://nydailyrecord.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://nydailyrecord.com/category/case-digests/">Case Digests</a></span> / <span class="current">NYS Advisory Committee on Judicial Ethics &#8211; Grandchild’s clerical internship: Opinion 22-78</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-484899 post type-post status-publish format-standard category-case-digests category-nys-advisory-committee-on-judicial-ethics subscriber_only">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">NYS Advisory Committee on Judicial Ethics &#8211; Grandchild’s clerical internship: Opinion 22-78</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://nydailyrecord.com/author/staff/" title="">Daily Record Staff</a>	
	
	</span>
    	
		
	 <span class="tie-date">December 8, 2022</span>	
	<span class="post-comments"><a href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					New York State Advisory Committee on Judicial Ethics

Grandchild’s clerical internship

Disqualification and disclosure obligations

Opinion 22-78

Background: A full-time judge’s non-lawyer grandchild is a college student who expects to work for a local law firm as a paid temporary clerical intern during the summer. The judge will not hear any cases involving the law firm during the internship. ...<div class="dmcss_login_form">		
		<div id="form_tabs">
			<div id="form_nav">
			<ul id="dmcss_tabs">					<li id="subscribe_tab" class="active_tab"><a id="subscribe_link" href="#subscribe_div">Subscribe</a></li>				<li id="login_tab" ><a id="login_link" href="#login_div">Login</a></li>
			</ul>
			</div>
			<div id="subscribe_div" class="dmcss_tab_div active_tab"><style>
    .subscribe_option {
        margin: auto;
        text-align:center;
        display: none;
    }
    .subscribe_option .option_listing {
        width:155px;
        float:left;
        margin-bottom:15px;
    }
    .subscribe_option a {
        text-decoration:none;
        visited:#444444;
        hover:#444444;
    }
    .subscribe_option #guarantee {
        display: block;
        float: left;
        width: 330px;
    }
    #subscribe-small > div {
        float: none;
        margin: auto;
    }
    @media only screen and (min-width: 769px) {
        #subscribe_div {width: 500px;}
        #subscribe-large {display: block;}
        #subscribe-small .active {display: none;}
    }
    @media only screen and (max-width: 769px) {
        #subscribe_div {width: 100%;}
        #subscribe-large {display: none;}
        #subscribe-small {display: block;}
        #subscribe-small .subscribe_image {display: none;}
        .dmcss_login_form .dmcss_tab_div {padding: 0;}
    }
</style>
<center>
<div align="center" class="pw-large" id="subscribe-large">
          
                <!-- *************** -->
                <div id="subscribe_option1" class="subscribe_option" >
                    <div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
                        <strong>Digital & Mobile <br><br>
<a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$199</a><br><br>

<a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Monthly autorenew</em><br>$15.00</a><br></strong> 
                    </div>
                    <div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
                        <a href="https://nydailyrecord.com/print-digital/?promocode=WZFCASE" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
                        <img src="https://nydailyrecord.com/files/2020/06/NYDR-Opinions_300x250-V3.png" border="0">
                        </a><div class="option_listing" style="width:290px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
                        <strong>The Daily Record + Foreclosures at a Glance Email Service<br><br><a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWP" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year - Print, Digital & Mobile</em><br>$299</a><br>------------------<br><a href="http://nydailyrecord.com/foreclosure-access/" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Month Autorenew - Print, Digital & Mobile</em><br>$39</a><br></strong> 
                    </div>
                    </div>
                    <div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
                        <strong>Print, Digital & Mobile<br><br><a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYW" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$249</a><br></strong>
                    </div>
                </div> <!-- pw_subscribe1 -->
                <!-- *************** -->
                <div  id="subscribe_option2" class="subscribe_option" >
                    <div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
                        <strong>Digital & Mobile<br><br>
<a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$199</a><br><br>

<a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Monthly autorenew</em><br>$15</a><br></strong> 
                    </div>
                    <div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
                        <a href="https://nydailyrecord.com/print-digital/?promocode=WZFCASE" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
                        <img src="https://nydailyrecord.com/files/2020/06/NYDR-Opinions_300x250-V3.png" border="0">
                        </a><div class="option_listing" style="width:290px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
                        <strong>The Daily Record + Foreclosures at a Glance Email Service<br><br><a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWP" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year - Print, Digital & Mobile</em><br>$299</a><br>------------------<br><a href="http://nydailyrecord.com/foreclosure-access/" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Month Autorenew - Print, Digital & Mobile</em><br>$39</a><br></strong> 
                    </div>
                    </div>
                    <div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
                        <strong>Print, Digital & Mobile<br><br><a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYW" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$249</a><br></strong>
                    </div>
                </div> <!-- pw_subscribe2 -->
                <!-- *************** -->
             <!-- pw-large -->
            <!-- *************** -->
</div>
        </center>
            <br style="clear:both;" />
        <center>
            <!-- *************** -->
            <div  id="subscribe-small" class="subscribe_option" align=center>
                <div class="option_listing subscribe_image" style="width:300px; float:center; border:0px solid #CCCCCC; margin-bottom:15px;">
                    <a href="https://nydailyrecord.com/print-digital/?promocode=WZFCASE" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
                    <img src="https://nydailyrecord.com/files/2020/06/NYDR-Opinions_300x250-V3.png" border="0">
                    </a>
                </div>
                <div class="option_listing" style="width:200px; float:center; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
                    <strong>Digital & Mobile<br><br>
<a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$199</a><br><br>

<a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Monthly autorenew</em><br>$15</a><br><br>Print, Digital & Mobile<br><br><a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYW" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$249</a><br></strong><br><br><strong>The Daily Record + Foreclosures at a Glance Email Service<br><br><a href="https://nydailyrecord.com/print-digital/?promocode=WZZPAYWP" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year - Print, Digital & Mobile</em><br>$299</a><br>----------<br><a href="hhttp://nydailyrecord.com/foreclosure-access/" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Month Autorenew - Print, Digital & Mobile</em><br>$39</a></strong>
                </div>
            </div> <!-- pw_small -->
            <!-- *************** -->
        </center>
    <!-- *************** -->


<script type="text/javascript" language="Javascript">
    var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"subscribe_option1":"subscribe_option2";
    document.getElementById(pwWhichDiv).style.display='block';
</script>			</div>			<div id="login_div" class="dmcss_tab_div ">	    <script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki'
        });
      };
    </script>
		<style>
	#login_div {
		border: 1px solid rgb(68, 68, 68);
		padding-top: 10px;
		padding-bottom: 20px;
		margin-bottom: 15px;
		margin-top: 15px;
		background-color: rgb(239, 239, 239);
	}
</style>
		<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://nydailyrecord.com/adminlogin/?wpe-login=true" method="post">			<div class="field">
				<label for="dmcss_user">E-mail:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>     <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
     <script>
         function recaptchaCallback (e) {
             var container = document.getElementById('g-recaptcha')
             container.innerHTML = ''
             var recaptcha = document.createElement('div')
             grecaptcha.render(recaptcha, {
                 'sitekey': '6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki'
             })
             container.appendChild(recaptcha)
         }
     </script>
     <p>
         <div class="g-recaptcha" id="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" render="explicit"></div>
     </p>
 			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/" />
			</p>
		</form>
		
		
		
<p> Enter your user name and password in the fields above to gain access to the subscriber content on this site.  

<p>Your subscription includes one set of login credentials for your exclusive use.  Security features have been integrated on this site: If someone signs in with your credentials while you are logged in, the site will automatically close your ongoing login and you will lose access at that time. </p>

<p> To inquire about group subscriptions or an enterprise site license for your organization, contact <a style="text-decoration: underline;font-weight: bold;" href="/cdn-cgi/l/email-protection#b7c3d5c2dad5d6f7d5c5ded3d0d2c3d8c0d2c5dad2d3ded699d4d8da">Tracy Bumba</a>.</p>
<div></div>

If you feel your login credentials are being used by a second party, contact customer service at 877-615-9536 for assistance in changing your password.</p>

<p>Already a paid subscriber but not registered for online access yet? For instructions on how to get premium web access, <a href="/already-a-subscriber" target="_blank">click here</a>.</p>
<p><a href="http://nydailyrecord.com/forgot-password">Forgot your password?</a></p>
			</div>
		</div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-484899" class="share-facebook sd-button share-icon" href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-484899" class="share-linkedin sd-button share-icon" href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-484899" class="share-twitter sd-button share-icon" href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class="article_dfp_ads article_dfp_ads_non_login global"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot("13051489/nydr/incontent", [300, 250], "div-gpt-ad-incontent").addService(googletag.pubads());
googletag.pubads().setTargeting("pos",["incontent"]);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
googletag.enableServices();

});
</script>
<div id="div-gpt-ad-incontent" align="center">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-incontent"); });
</script>
</div></div><br>										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2022-12-08T07:00:29Z">7:00 am Thu, December 8, 2022</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://nydailyrecord.com">NY Daily Record</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://nydailyrecord.com/author/staff/" title="Posts by Daily Record Staff" rel="author">Daily Record Staff</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>You might also like</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-fund-raising-activity-opinion-22-79/" title="Permalink to NYS Advisory Committee on Judicial Ethics &#8211; Fund-raising activity: Opinion 22-79" rel="bookmark">NYS Advisory Committee on Judicial Ethics &#8211; Fund-raising activity: Opinion 22-79</a></h3>
				<p class="post-meta"><span class="tie-date">December 8, 2022</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://nydailyrecord.com/2022/12/08/fourth-department-driving-while-intoxicated-people-v-shirley/" title="Permalink to Fourth Department &#8211; Driving while intoxicated: People v. Shirley" rel="bookmark">Fourth Department &#8211; Driving while intoxicated: People v. Shirley</a></h3>
				<p class="post-meta"><span class="tie-date">December 8, 2022</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://nydailyrecord.com/2022/12/07/fourth-department-youthful-offender-people-v-seymour/" title="Permalink to Fourth Department &#8211; Youthful offender: People v. Seymour" rel="bookmark">Fourth Department &#8211; Youthful offender: People v. Seymour</a></h3>
				<p class="post-meta"><span class="tie-date">December 7, 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
                		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><p class="must-log-in">You must be <a href="https://nydailyrecord.com/adminlogin/?redirect_to=https%3A%2F%2Fnydailyrecord.com%2F2022%2F12%2F08%2Fnys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-18" class="widget categort-posts"><div class="widget-top"><h4><a href="https://nydailyrecord.com/category/on-the-move/">On the Move</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://nydailyrecord.com/2022/10/18/phillips-lytle-llp-heidi-andrew-2-2-4-2/" title="Permalink to Ganguly Brothers, PLL | Joey Jackling" rel="bookmark"><img width="70" height="70" src="https://nydailyrecord.com/files/2022/10/Jackling-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://nydailyrecord.com/files/2022/10/Jackling-70x70.jpeg 70w, https://nydailyrecord.com/files/2022/10/Jackling-150x150.jpeg 150w, https://nydailyrecord.com/files/2022/10/Jackling-200x200.jpeg 200w, https://nydailyrecord.com/files/2022/10/Jackling-100x100.jpeg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nydailyrecord.com/2022/10/18/phillips-lytle-llp-heidi-andrew-2-2-4-2/">Ganguly Brothers, PLL | Joey Jackling</a></h3>
			 <span class="date"><span class="tie-date">October 18, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nydailyrecord.com/2022/10/18/phillips-lytle-llp-heidi-andrew-2-2-4/" title="Permalink to Forsyth, Howe, Dwyer, Kalb &amp; Murphy, P.C. | Jake Ark" rel="bookmark"><img width="70" height="70" src="https://nydailyrecord.com/files/2022/04/Ark-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://nydailyrecord.com/files/2022/04/Ark-70x70.jpg 70w, https://nydailyrecord.com/files/2022/04/Ark-150x150.jpg 150w, https://nydailyrecord.com/files/2022/04/Ark-200x200.jpg 200w, https://nydailyrecord.com/files/2022/04/Ark-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nydailyrecord.com/2022/10/18/phillips-lytle-llp-heidi-andrew-2-2-4/">Forsyth, Howe, Dwyer, Kalb &amp; Murphy, P.C. | Jake Ark</a></h3>
			 <span class="date"><span class="tie-date">October 18, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nydailyrecord.com/2022/09/02/gross-shuman-p-c-b-kevin-burke-jr-2-2/" title="Permalink to The Glennon Law Firm PC | Peter J. Glennon" rel="bookmark"><img width="70" height="70" src="https://nydailyrecord.com/files/2022/09/thumbnail_Peter-J-Glennon-The-Glennon-Law-Firm-P-C--e1662048396492-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Peter J Glennon" loading="lazy" srcset="https://nydailyrecord.com/files/2022/09/thumbnail_Peter-J-Glennon-The-Glennon-Law-Firm-P-C--e1662048396492-70x70.jpg 70w, https://nydailyrecord.com/files/2022/09/thumbnail_Peter-J-Glennon-The-Glennon-Law-Firm-P-C--e1662048396492-150x150.jpg 150w, https://nydailyrecord.com/files/2022/09/thumbnail_Peter-J-Glennon-The-Glennon-Law-Firm-P-C--e1662048396492-200x200.jpg 200w, https://nydailyrecord.com/files/2022/09/thumbnail_Peter-J-Glennon-The-Glennon-Law-Firm-P-C--e1662048396492-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nydailyrecord.com/2022/09/02/gross-shuman-p-c-b-kevin-burke-jr-2-2/">The Glennon Law Firm PC | Peter J. Glennon</a></h3>
			 <span class="date"><span class="tie-date">September 2, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nydailyrecord.com/2022/09/02/gross-shuman-p-c-b-kevin-burke-jr-2/" title="Permalink to Barclay Damon | Michael Scott-Kristansen" rel="bookmark"><img width="70" height="70" src="https://nydailyrecord.com/files/2022/09/Michael_Scott-Kristansen__Barclay-Damon-e1662045762176-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Michael Scott-Kristansen, Barclay Damon" loading="lazy" srcset="https://nydailyrecord.com/files/2022/09/Michael_Scott-Kristansen__Barclay-Damon-e1662045762176-70x70.jpg 70w, https://nydailyrecord.com/files/2022/09/Michael_Scott-Kristansen__Barclay-Damon-e1662045762176-150x150.jpg 150w, https://nydailyrecord.com/files/2022/09/Michael_Scott-Kristansen__Barclay-Damon-e1662045762176-200x200.jpg 200w, https://nydailyrecord.com/files/2022/09/Michael_Scott-Kristansen__Barclay-Damon-e1662045762176-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nydailyrecord.com/2022/09/02/gross-shuman-p-c-b-kevin-burke-jr-2/">Barclay Damon | Michael Scott-Kristansen</a></h3>
			 <span class="date"><span class="tie-date">September 2, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nydailyrecord.com/2022/09/02/gross-shuman-p-c-b-kevin-burke-jr/" title="Permalink to Gross Shuman P.C. | B. Kevin Burke Jr." rel="bookmark"><img width="70" height="70" src="https://nydailyrecord.com/files/2022/09/Burke-Kevin-e1662044938813-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://nydailyrecord.com/files/2022/09/Burke-Kevin-e1662044938813-70x70.jpg 70w, https://nydailyrecord.com/files/2022/09/Burke-Kevin-e1662044938813-150x150.jpg 150w, https://nydailyrecord.com/files/2022/09/Burke-Kevin-e1662044938813-200x200.jpg 200w, https://nydailyrecord.com/files/2022/09/Burke-Kevin-e1662044938813-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nydailyrecord.com/2022/09/02/gross-shuman-p-c-b-kevin-burke-jr/">Gross Shuman P.C. | B. Kevin Burke Jr.</a></h3>
			 <span class="date"><span class="tie-date">September 2, 2022</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dmc-post-feed-30" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
.de-content img {
padding: 4px;
margin: 10px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
}
</style>
<div class="widget-top"><h4>The Daily Record Digital Edition</h4></div>
<div class="de-content"><a href="http://nydailyrecord.com/todays-digital-edition/"><img width="145" height="224" src="https://nydailyrecord.com/files/2022/12/NYTDR120822.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" /></a>
<p>Subscribers to The Daily Record can access the <a href="http://nydailyrecord.com/todays-digital-edition/digital-edition-archives/"><strong>digital edition archive</strong></a>.</p></div></div></div><!-- .widget /--><div id="text-html-widget-45" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- /21669907858/BTM_BetterSMB_Network_165x250 -->
<div id='div-gpt-ad-1576771635613-0' style='width: 165px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576771635613-0'); });
  </script>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc-post-feed-31" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
.de-content img {
padding: 4px;
margin: 10px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
}
</style>
<div class="widget-top"><h4>Special Publications</h4></div>
<div class="de-content">
<a href="https://nydailyrecord.com/2022/11/10/the-daily-records-power-20-litigation/"><img width="300" height="116" src="https://nydailyrecord.com/files/2022/11/TDRNY-Power50-Litigation-wider-300x116.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://nydailyrecord.com/files/2022/11/TDRNY-Power50-Litigation-wider-300x116.jpg 300w, https://nydailyrecord.com/files/2022/11/TDRNY-Power50-Litigation-wider-1024x396.jpg 1024w, https://nydailyrecord.com/files/2022/11/TDRNY-Power50-Litigation-wider-768x297.jpg 768w, https://nydailyrecord.com/files/2022/11/TDRNY-Power50-Litigation-wider-1536x594.jpg 1536w, https://nydailyrecord.com/files/2022/11/TDRNY-Power50-Litigation-wider-2048x792.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /><br>Latest special: <strong>The Daily Record's Power 20 Litigation 2022</strong></a> or view the <a href="https://nydailyrecord.com/special-products/"><strong>special publication archive</strong></a>.</p></div></div></div><!-- .widget /--><div id="comments_avatar-widget-5" class="widget comments-avatar"><div class="widget-top"><h4>Recent Comments		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
				<li>
			<div class="post-thumbnail">
							</div>
			<a href="https://nydailyrecord.com/2013/03/11/title-track-manufactured-homes-is-it-a-house-or-a-honda/#comment-293705">
				Timothy Decker: So if I have a mobile home in new york state with the tires... </a>
		</li>
			<li>
			<div class="post-thumbnail">
							</div>
			<a href="https://nydailyrecord.com/2016/07/26/attorney-matt-hagen-dead-at-39/#comment-293540">
				Matthew C. Hagen: I've been reading and re-reading this story for a long time.... </a>
		</li>
			<li>
			<div class="post-thumbnail">
							</div>
			<a href="https://nydailyrecord.com/2014/11/10/commentary-the-mad-butcher-of-plainfield/#comment-293493">
				Trina Simon: Elmo Ueeck was my cousin, though I never met him or have bee... </a>
		</li>
			<li>
			<div class="post-thumbnail">
							</div>
			<a href="https://nydailyrecord.com/2016/05/12/booking-room-brawl-caught-on-video/#comment-293469">
				D.S: https://casetext.com/case/merrow-v-ashley "At her deposition... </a>
		</li>
			<li>
			<div class="post-thumbnail">
							</div>
			<a href="https://nydailyrecord.com/2020/04/09/workers-on-h-1b-visas-risk-being-sent-home-because-of-covid-19/#comment-293458">
				JJ: Presumably they understood that the job was “temporary” when... </a>
		</li>
			<li>
			<div class="post-thumbnail">
							</div>
			<a href="https://nydailyrecord.com/2016/05/12/booking-room-brawl-caught-on-video/#comment-293327">
				MeghanZ: Jury was right.... </a>
		</li>
			<li>
			<div class="post-thumbnail">
							</div>
			<a href="https://nydailyrecord.com/2019/11/25/tammy-reyes-mengel-metzger-barr-co-llp/#comment-293299">
				Walter Socha: Tammy, very nice picture and write up. We are very proud of... </a>
		</li>
			<li>
			<div class="post-thumbnail">
							</div>
			<a href="https://nydailyrecord.com/2013/02/28/matrimonial-matters-what-constitutes-a-valid-marriage-in-new-york/#comment-293266">
				Marie: What if 2 people participate in a Hindu-style "marriage" cer... </a>
		</li>
			</ul>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="dfp-ad-widget-4" class="widget dfp-ad-widget-class"><div><!-- nydr -->		<div id="div-gpt-ad-rightrail_atf"
		     class="div-gpt-ad-rightrail_atf nydr dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_atf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="text-html-widget-47" class="widget text-html"><div class="widget-top"><h4>Free Daily Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://nydailyrecord.com/email-newsletter/"><img src="https://nydailyrecord.com/files/2021/10/EmailSignup-300x150-TDR.png" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-46" class="widget text-html"><div class="widget-top"><h4>Contact Us </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><p><a href="http://nydailyrecord.com/contact-us/">Click here to visit our contact page</a>. </p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dfp-ad-widget-12" class="widget dfp-ad-widget-class"><div><!-- nydr -->		<div id="div-gpt-ad-rightrail_stf"
		     class="div-gpt-ad-rightrail_stf nydr dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_stf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/pages/The-NY-Daily-Record/276082606692?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/nydailyrecord" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record-rochester-ny-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/rbjdaily/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				</div>
		<div id="categort-posts-widget-17" class="widget categort-posts"><div class="widget-top"><h4><a href="https://nydailyrecord.com/category/case-digests/">Case Digests</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-fund-raising-activity-opinion-22-79/">NYS Advisory Committee on Judicial Ethics &#8211; Fund-raising activity: Opinion 22-79</a></h3>
			 <span class="date"><span class="tie-date">December 8, 2022</span></span>
		</li>
			<li >
						<h3><a href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/">NYS Advisory Committee on Judicial Ethics &#8211; Grandchild’s clerical internship: Opinion 22-78</a></h3>
			 <span class="date"><span class="tie-date">December 8, 2022</span></span>
		</li>
			<li >
						<h3><a href="https://nydailyrecord.com/2022/12/08/fourth-department-driving-while-intoxicated-people-v-shirley/">Fourth Department &#8211; Driving while intoxicated: People v. Shirley</a></h3>
			 <span class="date"><span class="tie-date">December 8, 2022</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><div><!-- nydr -->		<div id="div-gpt-ad-rightrail_btf"
		     class="div-gpt-ad-rightrail_btf nydr dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_btf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<div class="top-ad-desktop">
<!-- nydr -->		<div id="div-gpt-ad-bottom_leaderboard"
		     class="div-gpt-ad-bottom_leaderboard nydr dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-bottom_leaderboard');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>

<div class="top-ad-mobile">
<!-- nydr -->		<div id="div-gpt-ad-bottom_leaderboard_mobile"
		     class="div-gpt-ad-bottom_leaderboard_mobile nydr dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-bottom_leaderboard_mobile');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a rel="nofollow" href="/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://nydailyrecord.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://nydailyrecord.com/email-newsletter/">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://nydailyrecord.com/manage-account-fc/">MANAGE ACCOUNT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>

<li>
<a href="/accessibility-statement/">ACCESSIBILITY STATEMENT</a>
</li>

<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://nydailyrecord.com/2022/12/08/evidence-suppressed-in-gun-case-2/" title="Evidence suppressed in gun case">Evidence suppressed in gun case</a>
						</li>
					<li>
				<a href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-fund-raising-activity-opinion-22-79/" title="NYS Advisory Committee on Judicial Ethics &#8211; Fund-raising activity: Opinion 22-79">NYS Advisory Committee on Judicial Ethics &#8211; Fund-raising activity: Opinion 22-79</a>
						</li>
					<li>
				<a href="https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/" title="NYS Advisory Committee on Judicial Ethics &#8211; Grandchild’s clerical internship: Opinion 22-78">NYS Advisory Committee on Judicial Ethics &#8211; Grandchild’s clerical internship: Opinion 22-78</a>
						</li>
					<li>
				<a href="https://nydailyrecord.com/2022/12/08/fourth-department-driving-while-intoxicated-people-v-shirley/" title="Fourth Department &#8211; Driving while intoxicated: People v. Shirley">Fourth Department &#8211; Driving while intoxicated: People v. Shirley</a>
						</li>
					<li>
				<a href="https://nydailyrecord.com/2022/12/07/december-8-2022/" title="December 8, 2022">December 8, 2022</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>The Daily Record</h4></div>
						<div class="footer-widget-container"><div ><ul>
<li>
<a href="/the-daily-record/">ABOUT US</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href="/reprints-and-photos/">REPRINTS AND PHOTOS</a>
</li>

</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 993230141;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/993230141/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6676383707013551",
    enable_page_level_ads: true
  });
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/pages/The-NY-Daily-Record/276082606692?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/nydailyrecord" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record-rochester-ny-" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/rbjdaily/" ><i class="tieicon-instagram"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/pages/The-NY-Daily-Record/276082606692?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/nydailyrecord" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record-rochester-ny-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/rbjdaily/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth"><span>Copyright © 2022 <span class="vcard"><span class="fn n org">The Daily Record</span> </span><span class="adr"><span class="street-address" style="white-space:nowrap;">16 W. Main Street</span>, <span class="locality">Rochester</span>, <span class="region">NY</span> <span class="postal-code">14614</span></span> <a href="tel:(585) 232-6920">(585) 232-6920</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://nydailyrecord.com/files/2020/03/btm-white1.png" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div class='info_link_footer_div'><script type="text/javascript"> var infolinks_pid = 3268076; var infolinks_wsid = 0; </script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></div><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "NYS Advisory Committee on Judicial Ethics - Grandchild’s clerical internship: Opinion 22-78",
    "author": {
        "@type": "Person",
        "name": "Daily Record Staff"
    },
    "authorByline": {
        "@type": "Person",
        "name": "Daily Record Staff"
    },
    "datePublished": "2022-12-08T07:00:29-05:00",
    "articleSection": "Case Digests",
    "url": "https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/",
    "image": "",
    "publisher": {
        "@type": "Organization",
        "name": "NY Daily Record"
    },
    "thumbnailUrl": "",
    "dateCreated": "2022-12-08T07:00:29-05:00",
    "dateModified": "2022-12-08T13:01:16-05:00",
    "creator": {
        "@type": "Person",
        "name": "Daily Record Staff"
    },
    "keywords": "Case Digests, NYS Advisory Committee on Judicial Ethics",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nydailyrecord.com/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/"
    }
}</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ce4ee8896e">

		<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
        setTimeout(function () {
           if(jQuery('#ui-datepicker-div').length) {
              jQuery('#ui-datepicker-div').hide();
         }
        },300);
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery("iframe").each(function() {
    jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
});
</script>

<script type="text/javascript">
var _sf_async_config={uid:62781,domain:"nydailyrecord.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});

jQuery(document).ready(function() {
  var _divs = jQuery('.sponsored_content');
    if (_divs.length > 1)
    _divs[1].remove();
});
</script>

<!-- code for sifitag -->

<script async src='https://tag.simpli.fi/sifitag/2670ec20-31b0-0139-8425-06b4c2516bae'></script>


<script id="parsely-cfg" src="//cdn.parsely.com/keys/nydailyrecord.com/p.js"></script>	<script type="text/javascript">
		jQuery(document).ready(function(e) {
			if(jQuery('.gform_body').length) {
				jQuery('.gform_body input.datepicker').removeAttr('placeholder');
			}
		});
	</script>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: 7KD NY Daily Record -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,27523,'rnwhxavypy0rh6gcqmpi');</script>
<!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nydailyrecord.com\/2022\/12\/08\/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78\/":484899};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/12/08/nys-advisory-committee-on-judicial-ethics-grandchilds-clerical-internship-opinion-22-78/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://nydailyrecord.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
		var rnwhxavypy0rh6gcqmpi_shortcode = true;		</script>
		<script type='text/javascript' src='https://nydailyrecord.com/wp-content/mu-plugins/mkt/mkt_footer.js' id='mkingtbs_foot-js'></script>
<script type='text/javascript' id='loadadjs-js-extra'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/nydailyrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/BTMActOn/js/interads.js' id='loadadjs-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/nydailyrecord.com\/wp-admin\/admin-ajax.php","lang":"","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering select,.select_field","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_overlay":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/nydailyrecord.com\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js' id='autocomplete-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js' id='wpsolr-facet-range-js-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js' id='wpsolr-facet-color-picker-js-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/themes/jarida/js/mobilemenu.js' id='mobilemenu-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/nydailyrecord.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js' id='countdown-js'></script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nydailyrecord.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>

            <script>(function($) {
              $.countdown.regional['custom'] = {
                labels: [
                'Years', 
                'Months', 
                'Weeks', 
                'Days', 
                'Hours', 
                'Minutes', 
                'Seconds'
                ], 
                labels1: [
                'Year', 
                'Month', 
                'Week', 
                'Day', 
                'Hour', 
                'Minute', 
                'Second'
                ], 
                compactLabels: ['y', 'a', 'h', 'g'], 
                whichLabels: null, 
                timeSeparator: ':', 
                isRTL: false
              }; 
              $.countdown.setDefaults($.countdown.regional['custom']); 
            })(jQuery);
          </script>
          
            <script>(function($) {
              $.countdown.regional['custom'] = {
                labels: [
                'Years', 
                'Months', 
                'Weeks', 
                'Days', 
                'Hours', 
                'Minutes', 
                'Seconds'
                ], 
                labels1: [
                'Year', 
                'Month', 
                'Week', 
                'Day', 
                'Hour', 
                'Minute', 
                'Second'
                ], 
                compactLabels: ['y', 'a', 'h', 'g'], 
                whichLabels: null, 
                timeSeparator: ':', 
                isRTL: false
              }; 
              $.countdown.setDefaults($.countdown.regional['custom']); 
            })(jQuery);
          </script>
          		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://nydailyrecord.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'ca02ffc276',
			slugs: 
			{"rnwhxavypy0rh6gcqmpi":{"slug":"rnwhxavypy0rh6gcqmpi","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":484899,"object_key":"post","object_type":"post","term_ids":[15,11540]};</script>
		</body>
</html>
